Bilder Diskussion

Präsentiere hier dein(e) Foto(s) vom BWE
ACHTUNG! Einige Themen benötigen viel Bandbreite.
btorsten

Re: 16.01.2014 Schlechtes Wetter

Beitrag von btorsten » Do 16. Jan 2014, 23:04

Danke schön :cry: Ich habe auch die letzten Tage soweit wie es ging gelesen und geforscht.
Aber: Nicht nachlassen.

Benutzeravatar
Swen
Team
Beiträge: 8420
Registriert: So 27. Mär 2005, 13:59
Wohnort: Abflug 26 Nord
Hat sich bedankt: 324 Mal
Danksagung erhalten: 202 Mal
Kontaktdaten:

Re: 16.01.2014 Schlechtes Wetter

Beitrag von Swen » Do 16. Jan 2014, 23:21

:good:
Bis denn der Swen

Meine Spotterfotos
LCBS Bilder
PlaneSpotters.net Bilder

Fotoapparillo und anderes Gedöns von Canon
Ein Admin schläft nicht, er root.

Benutzeravatar
BSer
Team
Beiträge: 5135
Registriert: Fr 13. Jul 2007, 15:56
Hat sich bedankt: 66 Mal
Danksagung erhalten: 61 Mal

Re: 16.01.2014 Schlechtes Wetter

Beitrag von BSer » Fr 17. Jan 2014, 09:20

Jo, es wird wirklich, sehr gut! Nur bei der Detailaufnahme der Eastern bist du massiv ins Blau abgerutscht. Der Rumpf ist eigentlich weiß und nicht türkis.
Canon EOS 60D + EF 70-300L IS USM + EF-S 15-85 IS USM + Blitz 430EX II
Canon Powershot S3 IS

btorsten

Re: 16.01.2014 Schlechtes Wetter

Beitrag von btorsten » Fr 17. Jan 2014, 14:27

Hallo Andreas. Ja, habe ich ebend auch bemerkt. Mist. Aber trotzdem vielen Dank.

btorsten

Re: 16.01.2014 Schlechtes Wetter

Beitrag von btorsten » Fr 17. Jan 2014, 15:58

Hallo Swen und Andreas.
Habe jetzt noch mal mit weißabgleich und etc. gearbeitet.
Kommt es so ungefähr hin????
Bild
Bild

Messfeld muss ich dann noch auf Mitte lassen.

Benutzeravatar
BSer
Team
Beiträge: 5135
Registriert: Fr 13. Jul 2007, 15:56
Hat sich bedankt: 66 Mal
Danksagung erhalten: 61 Mal

Re: 16.01.2014 Schlechtes Wetter

Beitrag von BSer » So 19. Jan 2014, 17:41

Ja, deutlich besser. Bei der Eastern ist der Himmel zwar etwas sehr rosa für den damals grauen Abend, aber manchmal sieht das auch in real so aus. Zuviel Rottöne darfst du aber auch nicht rausziehen, denn sonst werden die Aufkleber auf dem Rumpf verfärbt.

Übrigens ist in deinem erste Beitrag das vorletzte Foto der LH Flight Training auch nich zu blau für meinen Geschmack.
Canon EOS 60D + EF 70-300L IS USM + EF-S 15-85 IS USM + Blitz 430EX II
Canon Powershot S3 IS

btorsten

Re: 16.01.2014 Schlechtes Wetter

Beitrag von btorsten » Mo 20. Jan 2014, 03:54

Guten Morgen Andreas. Vielen Dank für dein Feedback. Habe von Swen auch noch ein paar Tips bekommen. Bin euch sehr Dankbar.
Kann es sein, dass meine Kamera von der Einstellung her schon zu viel Blau rein mischt??? Muss mal die nächsten Tage ins Menü gehen und dort mal nachschauen.

Benutzeravatar
Swen
Team
Beiträge: 8420
Registriert: So 27. Mär 2005, 13:59
Wohnort: Abflug 26 Nord
Hat sich bedankt: 324 Mal
Danksagung erhalten: 202 Mal
Kontaktdaten:

Re: 16.01.2014 Schlechtes Wetter

Beitrag von Swen » Mo 20. Jan 2014, 08:45

Das Weisst du doch, wenn du dir das Kamera RAW anguckst.

[ Post made via Android ] Bild
Bis denn der Swen

Meine Spotterfotos
LCBS Bilder
PlaneSpotters.net Bilder

Fotoapparillo und anderes Gedöns von Canon
Ein Admin schläft nicht, er root.

Benutzeravatar
BSer
Team
Beiträge: 5135
Registriert: Fr 13. Jul 2007, 15:56
Hat sich bedankt: 66 Mal
Danksagung erhalten: 61 Mal

Re: 16.01.2014 Schlechtes Wetter

Beitrag von BSer » Mo 20. Jan 2014, 09:27

Hallo Torsten, welche Datei von der Speicherkarte bearbeitest du? Das JPG oder das RAW? Wenn du noch im JPG arbeitest, dann stelle in der Kamera den Bildstil auf "Neutral" (das wirkt sich nur auf das JPG aus, nicht auf das RAW). Ansonsten ist es erst mal nur eine Frage des Weißabgleichs, der sollte in Kamera und RAW-Editor für den Anfang auf Automatik stehen. Alles andere ergibt sich von selbst.
Im RAW-Editor würde ich auch keinen automatischen Weißabgleich machen, das geht meistens daneben. Ganz simpel gesprochen müssen die Farben auf dem Bildschirm aussehen, wie sie auch auf dem Vorfeld aussehen. Ein weißer Rumpf bleibt einfach weiß und wird nicht türkis-blau usw. Bei Aufnahmen im speziellem Licht (gelbe Vorfeld-Beleuchtung, Sonnenuntergang etc.) ist der Rumpf natürlich nicht mehr weiß, deshalb immer meine Devise: es muss aussehen wie real auf dem Vorfeld*. Klar, dass man immer noch etwas aufhellt, Kontraste verstärkt, Sättigung hochschraubt etc., aber dabei nicht übertreiben.

*= manche mögen auch keine gelbe Vorfeldbeleuchtung auf dem Rumpf und ziehen die Gelb- und Rottöne aus dem Bild, so dass es kühl und bläulich wird. Das ist Geschmackssache und kann gut aussehen, solange die anderen Farben nicht verfälscht werden. So kann es bei einer CSA ziemlich blöd aussehen, wenn das ursprünglich rote Logo plötzlich grünlich/bläulich wird.
Canon EOS 60D + EF 70-300L IS USM + EF-S 15-85 IS USM + Blitz 430EX II
Canon Powershot S3 IS

Benutzeravatar
Swen
Team
Beiträge: 8420
Registriert: So 27. Mär 2005, 13:59
Wohnort: Abflug 26 Nord
Hat sich bedankt: 324 Mal
Danksagung erhalten: 202 Mal
Kontaktdaten:

Re: 16.01.2014 Schlechtes Wetter

Beitrag von Swen » Mo 20. Jan 2014, 11:15

Der Weissabgleich, in der Kamera, wirkt sich definitiv in dem RAW aus. Habe ich mal in Amsterdam geschafft. Da war die 777 plötzlich rosa. Im RAW Konverter kann man das mit Glück noch hinbiegen.

Das mit der Behauptung bei Nachtaufnahmen und CSA, kann ich widerlegen...

Bild
Bis denn der Swen

Meine Spotterfotos
LCBS Bilder
PlaneSpotters.net Bilder

Fotoapparillo und anderes Gedöns von Canon
Ein Admin schläft nicht, er root.

Benutzeravatar
platzrundendreher
Team
Beiträge: 1355
Registriert: Mi 24. Jun 2009, 09:50
Wohnort: Salzgitter-Lebenstedt
Hat sich bedankt: 16 Mal
Danksagung erhalten: 12 Mal

Re: 16.01.2014 Schlechtes Wetter

Beitrag von platzrundendreher » Mo 20. Jan 2014, 11:32

Swen hat geschrieben: Das mit der Behauptung bei Nachtaufnahmen und CSA, kann ich widerlegen...
Na es kommt schon drauf an, welchen Regler man anfasst.
Wenn man aus "weißtönen" das Rot herauszieht, dann wird es blasser.
Auch das halbwegs weiße Licht der Kabinenbeleuchtung wird blau.

Benutzeravatar
Swen
Team
Beiträge: 8420
Registriert: So 27. Mär 2005, 13:59
Wohnort: Abflug 26 Nord
Hat sich bedankt: 324 Mal
Danksagung erhalten: 202 Mal
Kontaktdaten:

Re: 16.01.2014 Schlechtes Wetter

Beitrag von Swen » Mo 20. Jan 2014, 11:37

Also, ist es im entdefekt wieder eine Sache des bearbeitens....

In den Lightroom und CS Varianten, so wie spezielle RAW Konverter gibt es diverse Einstellungen für die Farbkanäle... Elements hat das zB nicht.

Im entdefekt ist es eine Geschmacksfrage...

Im übrigen ist bei dem Bild nur der weiss Wert verstellt. Keine Einzelnen Kanäle.
Bis denn der Swen

Meine Spotterfotos
LCBS Bilder
PlaneSpotters.net Bilder

Fotoapparillo und anderes Gedöns von Canon
Ein Admin schläft nicht, er root.

Benutzeravatar
Uwe
Team
Beiträge: 3208
Registriert: Fr 20. Mai 2011, 19:54
Wohnort: Wolfsburg
Hat sich bedankt: 312 Mal
Danksagung erhalten: 906 Mal
Kontaktdaten:

Re: 16.01.2014 Schlechtes Wetter

Beitrag von Uwe » Mo 20. Jan 2014, 11:46

Kleiner Hinweis noch zum "Bilderdiskussions-Thread" ;)

Der Monitor zur Bearbeitung der Bilder sollte auf das aktuelle Umgebungslicht kalibriert sein und in regelmässigen Abständen nachkalibriert werden.
Gruß Uwe :hi:


Meine Foto-Website - Meine Bilder bei JetPhotos - Meine Bilder bei Planespotters

Nikon D7200 - Nikon D7100 - Nikon D90 - Panasonic Lumix DMC-G6
AF-S Nikkor 18-105mm 1:3,5-5,6 VR ED DX - Tamron SP 70-300mm F/4-5,6 USD DI
AF-S Nikkor 85mm 1:3,5 VR G-ED DX - Tokina SD 12-24mm 1:4 (IF) DX II - Sigma 50mm 1:1.4 DG

Lightroom 5 - Photoshop Elements 10 - PhotomatixPro 4.2.5

Benutzeravatar
Swen
Team
Beiträge: 8420
Registriert: So 27. Mär 2005, 13:59
Wohnort: Abflug 26 Nord
Hat sich bedankt: 324 Mal
Danksagung erhalten: 202 Mal
Kontaktdaten:

Re: 16.01.2014 Schlechtes Wetter

Beitrag von Swen » Mo 20. Jan 2014, 11:59

Ich korrigiere: Der Monitor muss grundsätzlich Kalibriert sein...

Ich Schiebe den Rest mal.
Bis denn der Swen

Meine Spotterfotos
LCBS Bilder
PlaneSpotters.net Bilder

Fotoapparillo und anderes Gedöns von Canon
Ein Admin schläft nicht, er root.

btorsten

Re: 16.01.2014 Schlechtes Wetter

Beitrag von btorsten » Mo 20. Jan 2014, 16:05

Swen hat geschrieben:Das Weisst du doch, wenn du dir das Kamera RAW anguckst.

[ Post made via Android ] Bild
Finde den Fehler, ich habe ihn gefunden. Unter der Einstellung Natürlich, war die Schärfe, Kontrast und Farbton total verstellt.
Habe jetzt auf Neutral wie Andreas schrieb eingestellt.

@Andreas. Den Weißabgleich bearbeite ich im RAW, den rest meistens im JPG.

Benutzeravatar
Swen
Team
Beiträge: 8420
Registriert: So 27. Mär 2005, 13:59
Wohnort: Abflug 26 Nord
Hat sich bedankt: 324 Mal
Danksagung erhalten: 202 Mal
Kontaktdaten:

Re: Bilder Diskussion

Beitrag von Swen » Mo 20. Jan 2014, 19:08

So, also ich weiß nicht genau wo von ihr redet, aber die Einstellung Standard, hat Null komma überhaupt nichts mit dem Weißwert zu tun. Bei beiden EOS Kameras kann ich den Weißabgleich extra einstellen und der steht bei mir auf AWB. Der Rest ist Farbe, Kontrast, Schärfe, Farbton. Das wars?! :unkown:

Jetzt sagt nicht der Farbton... Der hat nur was mit der Haut zu tun...

Farbton: -4 rötlich wirkender Hautton
Farbton: +4 gelblich wirkender Hautton

Wenn jetzt die Bilder als RAW zu Blau sind, dann hast du sie auch Blau Fotografiert. Sprich falsche Einstellung im Weißabgleich.
Bis denn der Swen

Meine Spotterfotos
LCBS Bilder
PlaneSpotters.net Bilder

Fotoapparillo und anderes Gedöns von Canon
Ein Admin schläft nicht, er root.

Benutzeravatar
BSer
Team
Beiträge: 5135
Registriert: Fr 13. Jul 2007, 15:56
Hat sich bedankt: 66 Mal
Danksagung erhalten: 61 Mal

Re: Bilder Diskussion

Beitrag von BSer » Mo 20. Jan 2014, 20:14

Ich glaube wir meinen alle dasselbe. Sowas lässt sich eigentlich nur sinnvoll besprechen, wenn man nebeneinander sitzt und a) die Kamera vor sich hat und b) die Software auf dem Bildschirm. Ist aber alles nicht schlimm, Torsten hat ja gesehen dass er ein paar Sachen verstellt hatte und die Fotos sehen jetzt nach der Korrektur auch gut aus.
Canon EOS 60D + EF 70-300L IS USM + EF-S 15-85 IS USM + Blitz 430EX II
Canon Powershot S3 IS

Benutzeravatar
Heiko
Team
Beiträge: 796
Registriert: Do 5. Jun 2014, 09:09
Wohnort: Wolfenbüttel
Hat sich bedankt: 283 Mal
Danksagung erhalten: 33 Mal

Re: Bilder Diskussion

Beitrag von Heiko » Mi 25. Jun 2014, 21:33

Ich hoffe ich bin hier im richtigen Thread, habe da auch mal eine Frage. Bei meinem letzten Bilderupload wurden die Bilder angenommen, bei zwei Bildern war die Anmerkung: unscharf.
Bei einem konnte ich das sofort (nachdem ich meine Brille aufgesetzt habe :grin: ) nachvollziehen bei dem anderen nicht so wirklich.
Wäre aber für Tips dankbar diesbezüglich, um bei zukünftigen Bildern besser darauf achten zu können. Es geht mir um folgendes Bild:

Bild


Gruß
Heiko
Gruß vom Knipser :)

Nikon Fotoapparat und so ne Scherbe davor ...

Benutzeravatar
BSer
Team
Beiträge: 5135
Registriert: Fr 13. Jul 2007, 15:56
Hat sich bedankt: 66 Mal
Danksagung erhalten: 61 Mal

Re: Bilder Diskussion

Beitrag von BSer » Mi 25. Jun 2014, 21:58

Da müssten sich mal Swen oder Karsten zu äußern. Auf meinem Smartphone meine ich aber zu erkennen, dass zum Beispiel die Fensterrahmen unscharf sind und die Reg verpixelt ist. Es macht den Anschein, als wäre das Bild digital vergrößert statt verkleinert worden.

[ Post made via Android ] Bild
Canon EOS 60D + EF 70-300L IS USM + EF-S 15-85 IS USM + Blitz 430EX II
Canon Powershot S3 IS

Benutzeravatar
Heiko
Team
Beiträge: 796
Registriert: Do 5. Jun 2014, 09:09
Wohnort: Wolfenbüttel
Hat sich bedankt: 283 Mal
Danksagung erhalten: 33 Mal

Re: Bilder Diskussion

Beitrag von Heiko » Do 26. Jun 2014, 09:07

Huch? :shok:
Nachdem du das mit dem Smartphone gesagt hast, habe ich mir das Bild nochmal auf meinem 11Zoll Laptop angesehen.
Der hat bei 11 Zoll ne HD Auflösung, also somit eine höhere Pixeldichte als mein normaler 22iger FHD Monitor.
Interessant ist, das hier das Bild am rechten Bildrand unscharf zu sein scheint, und die Reg leicht verpixelt wirkt, wie du das auch geschrieben hast. An meinem großen Monitor sieht aber alles okay aus... das soll man verstehen... %)
Auch das Originalbild (24MP) ist eigentlich "sauscharf" , bis auf den rechten Bildrand. Da hab ich doch gleich nochmal das Objektiv getestet (war das Nikon Kitobjektiv, welches ich vorher noch nie benutzt habe) und glaube, das es ungefähr 1/4 des Bildes rechts nicht mehr so richtig scharf abbildet.
Nur das die Reg pixelig aussieht versteh ich nicht :unkown:
Gruß vom Knipser :)

Nikon Fotoapparat und so ne Scherbe davor ...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste